Ubuntu iTOps Tube

advertisement center

Monday, April 30, 2012

If you're trying to package something and you get the 'already exists' error

Most current solutions suggest downloading the oringinal something-orig.tar.gz.



This doesn't work for me.



Any suggestions?